<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <link rel="stylesheet" href="/style.css?v=" type="text/css"/><link rel="stylesheet" href="home.css?v=" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="1565364697029380"/>
<meta property="og:site_name" content="lifetv.gr"/>
<meta property="og:url" content="http://tv.life.gr//lifetv_gr_fun_videos/arthro/me_taksi_petontas_deite_to_sky_taxi_pou_kanei_premiera_sto_ntoumpai_vds-130814463/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Με ταξί... πετώντας: Δείτε το Sky taxi που κάνει πρεμιέρα στο Ντουμπάι! [vds] "/>
<meta property="og:description" content=""/><meta property="og:image" content="http://engine.feed.gr/?catid=41842&imgid=107475020&srcid=901&type=13058"/>

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/> <meta property="fb:app_id" content="232771993400325"/>
<!-- End of OG meta tags -->
    <script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Με ταξί... πετώντας: Δείτε το Sky taxi που κάνει πρεμιέρα στο Ντουμπάι! [vds]  | fun videos | lifetv.gr</title>
<meta name="keywords" content="fun videos, Με ταξί... πετώντας: Δείτε το Sky taxi που κάνει πρεμιέρα στο Ντουμπάι! [vds] "/>
<meta name="description" content="19/2/2017 - Με ταξί... πετώντας: Δείτε το Sky taxi που κάνει πρεμιέρα στο Ντουμπάι! [vds]  -  - fun videos - lifetv.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="abstract" content="fun videos"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://new.e-go.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://new.e-go.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Pegasus Interactive"/>
<meta name="copyright" content="Pegasus Interactive"/>
<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">

        <link rel="stylesheet" type="text/css" href="normalize.css" />
        <script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>

        <!--[if lt IE 7.]>
            <script defer type="text/javascript" src="/js/pngfix.js"></script>
            <script type="text/javascript" src="/js/unitpngfix.js"></script>
        <![endif]-->

        <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="ieonly.css" />
        <![endif]-->
        <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="ie6.css" />
        <![endif]-->

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
        <script type="text/javascript" src="/js/popupmenu.js"></script>

        <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
        <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,500italic,500,700italic,700&subset=latin,greek' rel='stylesheet' type='text/css'>
        



<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
	


<script>
$(document).ready(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');	
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>




    </head>
    <body><center>

<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1565364697029380',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->
            <a name="top"></a>
            <!-- div class="headerban">
                %BANNER%
                
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1565364697029380',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->
            </div -->
            
<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style>
<div class="header" id="header">

    <div class="headerin">
       <div class="headerinin">
        <div class="logo">
        <a class="logo_img" href="http://tv.life.gr"><img src="/images/logo.png" border="0" title="αρχική σελίδα" /></a>
        <span class="logo_bg"></span>
        </div>
    <div class="headerright">
        <div class="ico_e-go"><a href="http://www.life.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="weather"></div>
        <div class="contests"></div>
         
        <div class="social">
        <ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li>
<li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul>
        </div>
    </div>

    <div class="catmenu clearfix">
    <ul><li><a href="/lifetv_gr_arxiki/"><img src="/images/ico_home.png" border="0" alt="lifetv.gr" /></a></li><li><a href="/lifetv_gr_epikairotita/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li><li><a href="/lifetv_gr_psyxagogia/">ΨΥΧΑΓΩΓΙΑ</a></li><li class="active"><a href="/lifetv_gr_fun_videos/">FUN VIDEOS</a></li><li><a href="/lifetv_gr_gossip/">GOSSIP</a></li><li><a href="/lifetv_gr_autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li></ul>
</div>

    </div>
    </div>
    

    
<div class="clear"></div>

<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=15, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

</div><div class="clear"></div>

</div><div class="clearfix"></div>
<span class="gads-inbetween-outer">

</span>
<div class="clearfix"></div>
<!-- testyo -->
<section class="videoplayer clear">


    <div class="wrapper">
        <div class="video-fluid-wrapper">
            <div class="embedded-video">
                <iframe width="400" height="500" frameborder="0" src="http://www.bbc.com/news/technology-39003397/embed"></iframe>
            </div>
             <article class="info">
            <h1>Με ταξί... πετώντας: Δείτε το Sky taxi που κάνει πρεμιέρα στο Ντουμπάι! [vds] <time>19/2/2017</time></h1>
            
        </article>
        </div>
    </div>


    
</section>


<section class="latest clear">
    <div class="wrapper">
        
        <h3>ΤΕΛΕΥΤΑΙΑ VIDEO <span>></span></h3>
        <ul>
            <li class="on">    <a href="/lifetv_gr_fun_videos/arthro/me_taksi_petontas_deite_to_sky_taxi_pou_kanei_premiera_sto_ntoumpai_vds-130814463/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170219/engine/newego_LARGE_t_901_107475020_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/me_taksi_petontas_deite_to_sky_taxi_pou_kanei_premiera_sto_ntoumpai_vds-130814463/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/me_taksi_petontas_deite_to_sky_taxi_pou_kanei_premiera_sto_ntoumpai_vds-130814463/">        <h5>Με ταξί... πετώντας: Δείτε το Sky taxi που κάνει πρεμιέρα στο Ντουμπάι! [vds]  <i>19/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/oi_10_anthropoi_me_ta_oraiotera_matia_tou_kosmou-130813961/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170219/engine/newego_LARGE_t_901_107473723_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/oi_10_anthropoi_me_ta_oraiotera_matia_tou_kosmou-130813961/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/oi_10_anthropoi_me_ta_oraiotera_matia_tou_kosmou-130813961/">        <h5>Οι 10 άνθρωποι με τα ωραιότερα μάτια του κόσμου <i>19/2</i></h5>    </a></li>
            <li><!-- div class="sticky-ad"  div -->
<div class="banner300250" ><script data-server="ADMAN|http://adman.gr/">(function() { var ws=16, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div></li>
            <li>    <a href="/lifetv_gr_fun_videos/arthro/tolmas_idou_ta_15_pio_tromaktika_trenakia_louna_park-130804402/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170215/engine/newego_LARGE_t_901_107461623_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/tolmas_idou_ta_15_pio_tromaktika_trenakia_louna_park-130804402/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/tolmas_idou_ta_15_pio_tromaktika_trenakia_louna_park-130804402/">        <h5>Τολμάς; Ιδού τα 15 πιο τρομακτικά τρενάκια λούνα παρκ! <i>15/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/apisteuto_ntalika_parasyretai_apo_ton_anemo_kai_kanei_lioma_peripoliko-130794311/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170211/engine/newego_LARGE_t_901_107448622_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/apisteuto_ntalika_parasyretai_apo_ton_anemo_kai_kanei_lioma_peripoliko-130794311/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/apisteuto_ntalika_parasyretai_apo_ton_anemo_kai_kanei_lioma_peripoliko-130794311/">        <h5>Απίστευτο: Νταλίκα παρασύρεται από τον άνεμο και κάνει... λιώμα περιπολικό! <i>11/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_10_plousiotera_paidia_ston_kosmo-130791596/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/newego_LARGE_t_901_107444567_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_10_plousiotera_paidia_ston_kosmo-130791596/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_10_plousiotera_paidia_ston_kosmo-130791596/">        <h5>Αυτά είναι τα 10 πλουσιότερα παιδιά στον κόσμο! <i>10/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/autes_einai_oi_10_pio_entyposiakes_pisines_tou_kosmou-130783983/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170207/engine/newego_LARGE_t_901_107435821_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/autes_einai_oi_10_pio_entyposiakes_pisines_tou_kosmou-130783983/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/autes_einai_oi_10_pio_entyposiakes_pisines_tou_kosmou-130783983/">        <h5>Αυτές είναι οι 10 πιο εντυπωσιακές πισίνες του κόσμου! <i>7/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_10_pio_epikindyna_meri_gia_tourismo-130775152/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170204/engine/newego_LARGE_t_901_107424419_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_10_pio_epikindyna_meri_gia_tourismo-130775152/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_10_pio_epikindyna_meri_gia_tourismo-130775152/">        <h5>Αυτά είναι τα 10 πιο επικίνδυνα μέρη για τουρισμό!  <i>4/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/apisteuto_to_ifaisteio_sti_xabai_me_ti_laba_sti_thalassa-130771306/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170202/engine/newego_LARGE_t_901_107419819_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/apisteuto_to_ifaisteio_sti_xabai_me_ti_laba_sti_thalassa-130771306/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/apisteuto_to_ifaisteio_sti_xabai_me_ti_laba_sti_thalassa-130771306/">        <h5>Απίστευτο: Το ηφαίστειο στη Χαβάη με τη λάβα στη θάλασσα! <i>2/2</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/10_spania_paidia_pou_prepei_na_ta_deis_gia_na_pistepseis_oti_yparxoun-130766270/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170131/engine/newego_LARGE_t_901_107413919_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/10_spania_paidia_pou_prepei_na_ta_deis_gia_na_pistepseis_oti_yparxoun-130766270/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/10_spania_paidia_pou_prepei_na_ta_deis_gia_na_pistepseis_oti_yparxoun-130766270/">        <h5>10 σπάνια παιδιά που πρέπει να τα δεις για να πιστέψεις ότι υπάρχουν! <i>31/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/ta_10_pio_geloia_pragmata_pou_agorastikan_apo_disekatommyriouxous-130760256/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170129/engine/newego_LARGE_t_641_107407619_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/ta_10_pio_geloia_pragmata_pou_agorastikan_apo_disekatommyriouxous-130760256/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/ta_10_pio_geloia_pragmata_pou_agorastikan_apo_disekatommyriouxous-130760256/">        <h5>Τα 10 πιο γελοία πράγματα που αγοράστηκαν από δισεκατομμυριούχους <i>29/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/ta_15_omorfotera_xoria_ston_planiti-130756760/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170127/engine/newego_LARGE_t_901_107402150_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/ta_15_omorfotera_xoria_ston_planiti-130756760/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/ta_15_omorfotera_xoria_ston_planiti-130756760/">        <h5>Τα 15 ομορφότερα χωριά στον πλανήτη! <i>27/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/auto_einai_katharismos_pezodromiou_den_tha_pisteuete_sta_matia_sas-130749461/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170124/engine/newego_LARGE_t_901_107391285_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/auto_einai_katharismos_pezodromiou_den_tha_pisteuete_sta_matia_sas-130749461/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/auto_einai_katharismos_pezodromiou_den_tha_pisteuete_sta_matia_sas-130749461/">        <h5>Αυτό είναι καθαρισμός πεζοδρομίου: Δεν θα πιστεύετε στα μάτια σας!    <i>24/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/oi_xeiroteres_gynaikes_odigoi_ston_planiti-130748652/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170124/engine/newego_LARGE_t_901_107390428_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/oi_xeiroteres_gynaikes_odigoi_ston_planiti-130748652/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/oi_xeiroteres_gynaikes_odigoi_ston_planiti-130748652/">        <h5>Οι χειρότερες γυναίκες οδηγοί στον πλανήτη! <i>24/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/ta_25_omorfotera_fysika_topia_ston_planiti-130744484/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170122/engine/newego_LARGE_t_901_107384436_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/ta_25_omorfotera_fysika_topia_ston_planiti-130744484/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/ta_25_omorfotera_fysika_topia_ston_planiti-130744484/">        <h5>Τα 25 ομορφότερα φυσικά τοπία στον πλανήτη! <i>22/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/oi_10_xeiroteroi_thoryboi_pou_odigoun_stin_trela-130738973/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170119/engine/newego_LARGE_t_901_107377821_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/oi_10_xeiroteroi_thoryboi_pou_odigoun_stin_trela-130738973/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/oi_10_xeiroteroi_thoryboi_pou_odigoun_stin_trela-130738973/">        <h5>Οι 10 χειρότεροι θόρυβοι που οδηγούν στην τρέλα! <i>19/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_16_pio_paraksena_ksenodoxeia_tou_planiti-130729850/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170115/engine/newego_LARGE_t_901_107367520_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_16_pio_paraksena_ksenodoxeia_tou_planiti-130729850/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/auta_einai_ta_16_pio_paraksena_ksenodoxeia_tou_planiti-130729850/">        <h5>Αυτά είναι τα 16 πιο παράξενα ξενοδοχεία του πλανήτη! <i>15/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/25_ekpliktika_meri_pou_prepei_na_deis_protou_pethaneis-130727459/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170114/engine/newego_LARGE_t_901_107364126_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/25_ekpliktika_meri_pou_prepei_na_deis_protou_pethaneis-130727459/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/25_ekpliktika_meri_pou_prepei_na_deis_protou_pethaneis-130727459/">        <h5>25 εκπληκτικά μέρη που πρέπει να δεις προτού πεθάνεις! <i>14/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/ta_5_akribotera_spitia_ston_kosmo_2016-130723454/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170112/engine/newego_LARGE_t_901_107358234_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/ta_5_akribotera_spitia_ston_kosmo_2016-130723454/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/ta_5_akribotera_spitia_ston_kosmo_2016-130723454/">        <h5>Τα 5 ακριβότερα σπίτια στον κόσμο! (2016) <i>12/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/ta_domatia_ton_10_pio_akribon_ksenodoxeion_ston_kosmo-130721352/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170111/engine/newego_LARGE_t_901_107355920_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/ta_domatia_ton_10_pio_akribon_ksenodoxeion_ston_kosmo-130721352/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/ta_domatia_ton_10_pio_akribon_ksenodoxeion_ston_kosmo-130721352/">        <h5>Τα δωμάτια των 10 πιο ακριβών ξενοδοχείων στον κόσμο! <i>11/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/ta_19_pio_asynithista_spitia_ston_kosmo-130719356/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170110/engine/newego_LARGE_t_901_107353019_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/ta_19_pio_asynithista_spitia_ston_kosmo-130719356/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/ta_19_pio_asynithista_spitia_ston_kosmo-130719356/">        <h5>Τα 19 πιο ασυνήθιστα σπίτια στον κόσμο <i>10/1</i></h5>    </a></li><li>    <a href="/lifetv_gr_fun_videos/arthro/panemorfi_kai_xionismeni_h_santorini-130716050/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170109/engine/newego_LARGE_t_901_107349123_type12442.jpg" alt=""/></a>    <a class="play" href="/lifetv_gr_fun_videos/arthro/panemorfi_kai_xionismeni_h_santorini-130716050/">        <span>FUN VIDEOS</span>    </a>    <a class="description" href="/lifetv_gr_fun_videos/arthro/panemorfi_kai_xionismeni_h_santorini-130716050/">        <h5>Πανέμορφη και χιονισμένη η Σαντορίνη <i>9/1</i></h5>    </a></li>
        </ul>
    </div>
</section>
            <div class="footer">
                <link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1074537-46', 'auto');
  ga('send', 'pageview');

</script>

            </div>

        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-1']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'life.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100419&nCatID=41842&nStampRightID=&nLevelid=2&nPubID=130814463&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = "no Value for ATI_DOM";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "wwwno Value for ATI_DOM/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go.video');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>


    </center><LATEST/></body>
</html>